Instalación de Bundler en Linux Mint

I was trying to install bundler in Linux Mint. but I'm getting this error

$ gem install bundler 
ERROR:  Could not find a valid gem 'bundler' (>= > 0) in any repository

Intenté hacer

$ gem update --system

but this is not permitted in Debian based systems.

¿¿qué hacer??

preguntado el 02 de febrero de 12 a las 10:02

Linux mint is just an ubuntu, you should find more if you google for this. -

1 Respuestas

Corral

fuentes de gemas -a http://rubygems.org

Then run gem install

Respondido 02 Feb 12, 16:02

No es la respuesta que estás buscando? Examinar otras preguntas etiquetadas or haz tu propia pregunta.