Preguntas con respuestas sobre "blackberry-eclipse-plugin"

273 preguntas, página #1

0

votos

1

respuestas

vistas 190

Blackberry: ¿cómo utilizar un paquete de componentes antiguo?

Soy un novato de Blackberry. Desarrollo en Mac OS Lion. Acabo de instalar el último paquete de componentes para Blackberry. Sin embargo, el dispositivo para el que voy a desarrollar tiene instalado Blackberry 4.6. Por lo tanto, no puede ejecutar ninguna de las nuevas muestras proporcionadas por el paquete de componentes de RIM. ¿Cómo obtengo una mayor...

preguntado 10 años, 2 meses